Перейти к содержимому



- - - - -

Не запускается Вебасто после стоянки


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 130

#1 nemich

nemich

    Владелец Пежо

  • Пользователи
  • PipPipPipPip
  • 1 279 сообщений
  • Откуда:Ростов-на-Дону, Сталинград.
  • Автомобиль:Peugeot 508
    2.0 HDi Allure

Отправлено 27 Декабрь 2012 - 16:57

    День добрый, уважаемые. Что имею. Машинка вполне себе ок (не скрипит, не глючит БД, итд), но!
    С наступлением реальных холодов (-10 и ниже), нормальной ситуацией стало НЕ включение Вебасто, после длительной (ночь) стоянки на морозе. Это не иногда, а сугубо ВСЕГДА. Ну, тоесть днем, все включается (догрев и предпуск итд итп), с утра же - "режим экономии" либо, либо нераскрывающиеся при открытии авто зеркала, либо "неисправность заряда АКБ".
    Иногда два из перечисленного присутствует, иногда все, а иногда еще и не хочет работать подогрев сидений. Когда не так уж холодно, лишь "режим экономии" вылазит на дисплэй.
    Сегодня, когда температура стала -4 +1, проблема ушла.
  
    В форуме АР прочел, что при дохнущей во время стоянки АКБ, ЭБУ обрубает в машине все что посчитает лишним :roll: .  
      Позиция ОД.
      - Состояние АКБ, практически "состояние нового". Замена на более мощный, - "не желательна". "Проблем с машиной нет".
    Получаю какой-то замкнутый круг (вспоминая нежелание ОД разрешать замену батареи на более мощную), хотя, учитывая невысокую стоимость данного апгрэйда, пошел бы на него легко и непринужденно. Знаю, что нечто подобное присутствует и некоторых одноклубников. Склоняюсь не к глюкам, а к тому, что виновник АКБ, осюда отдельная тема. Кстати, ОД сказал что стоит батарея на 56А.
    Какие есть мнения?

Большой и быстрый Белый Лед (508 Allure HDI).

#2 nemich

nemich

    Владелец Пежо

  • Пользователи
  • PipPipPipPip
  • 1 279 сообщений
  • Откуда:Ростов-на-Дону, Сталинград.
  • Автомобиль:Peugeot 508
    2.0 HDi Allure

Отправлено 27 Декабрь 2012 - 16:59

И да, добавлю. - Не мыслите и подумать того, чтобы поездки мои были "короткими, непродолжительными, редкими" итд итп. Доп устройств, на  машине нет. После пробегов в 400 км, описанное СЛУЧАЛОСЬ. Следующим же утром.
Большой и быстрый Белый Лед (508 Allure HDI).

#3 cady

cady

    Владелец Пежо

  • Пользователи
  • PipPipPipPip
  • 1 447 сообщений
  • Откуда:Москва
  • Автомобиль:Peugeot 508 2.0 HDi Active ++

Отправлено 27 Декабрь 2012 - 17:40

Поездки крайне короткие от 5-20 км. в день.
Каждый вечер ставлю программирование вебасты на утро.
Утром вебаста всегда запускалась, при любом минусе в г. Москва.
Но, если заранее вечером не запрограммировать, то утром "немедленный прогрев" не запустить, включается режим энергосбережения.
Я это сразу заметил и стараюсь не забывать программировать.

Может действительно установить АКБ мощнее? Или ОД запрещает это делать?
Думаю на сайте Varta можно подобрать под автомобиль.

Есть еще вариант поставить дистанционное вкл. вебасты в обход системы энергосбережения.
Константин установил.
Минус, не будет прогреваться салон при работе вебасты, но это и плюс, заряд АКБ не тратится на вентилятор печки.
Популярные ответы: ничего не ломалось, просвет 175, страховка 5%, расход по трассе 5 л., налог 4 тр, в -30 заводится, присадки не лью.

#4 yoky

yoky

    Владелец Пежо

  • Пользователи
  • PipPipPipPip
  • 1 022 сообщений
  • Откуда:Москва, ЮВАО
  • Автомобиль:Peugeot 508, Mitsubishi L200
    2.0 HDi Active

Отправлено 27 Декабрь 2012 - 18:17

cady сказал:

Но, если заранее вечером не запрограммировать, то утром "немедленный прогрев" не запустить, включается режим энергосбережения.
Я это сразу заметил и стараюсь не забывать программировать.
На 20 секунд скидываю плюсовую клемму. Режим энергосбережения отключается, и спокойно активирую вебасту.
2.0 HDi Active, Парктроник + электрозеркала, Белый перламутр

Изображение

#5 cady

cady

    Владелец Пежо

  • Пользователи
  • PipPipPipPip
  • 1 447 сообщений
  • Откуда:Москва
  • Автомобиль:Peugeot 508 2.0 HDi Active ++

Отправлено 27 Декабрь 2012 - 18:20

yoky сказал:

На 20 секунд скидываю плюсовую клемму. Режим энергосбережения отключается, и спокойно активирую вебасту.
Однако.
Можно каждое утро с новым АКБ по мышкой из дома выходить и менять http://p508club.tmwe...tyle_emoticons/default/icon_e_smile.png
Популярные ответы: ничего не ломалось, просвет 175, страховка 5%, расход по трассе 5 л., налог 4 тр, в -30 заводится, присадки не лью.

#6 yoky

yoky

    Владелец Пежо

  • Пользователи
  • PipPipPipPip
  • 1 022 сообщений
  • Откуда:Москва, ЮВАО
  • Автомобиль:Peugeot 508, Mitsubishi L200
    2.0 HDi Active

Отправлено 27 Декабрь 2012 - 18:32

cady сказал:

Однако.
Можно каждое утро с новым АКБ по мышкой из дома выходить и менять http://p508club.tmwe...tyle_emoticons/default/icon_e_smile.png
Практиковал пару раз на даче.
Весь день лазил в машину, в багажник. Потому с утра активировался этот долбаный режим. В -26 не стал заводить без предподогрева. Делов на 60 секунд, клемма самозажимающаяся, снимается-ставится за секунду, заодно можно незамерзайки долить. http://p508club.tmwe...tyle_emoticons/default/icon_e_smile.png
Обычно, если просто глушу и закрываю машину, с утра этот режим не активируется.
2.0 HDi Active, Парктроник + электрозеркала, Белый перламутр

Изображение

#7 VSH 508

VSH 508

    Почетный пыжевод

  • Пользователи
  • PipPipPipPipPip
  • 3 622 сообщений
  • Откуда:М.О. Жуковский.
  • Автомобиль:Volvo XC60, Пежо 3008-ll, GT line дизель

Отправлено 27 Декабрь 2012 - 19:51

nemich сказал:

    День добрый, уважаемые. Что имею. Машинка вполне себе ок (не скрипит, не глючит БД, итд), но!
    С наступлением реальных холодов (-10 и ниже), нормальной ситуацией стало НЕ включение Вебасто, после длительной (ночь) стоянки на морозе. Это не иногда, а сугубо ВСЕГДА. Ну, тоесть днем, все включается (догрев и предпуск итд итп), с утра же - "режим экономии" либо, либо нераскрывающиеся при открытии авто зеркала, либо "неисправность заряда АКБ".
    Иногда два из перечисленного присутствует, иногда все, а иногда еще и не хочет работать подогрев сидений. Когда не так уж холодно, лишь "режим экономии" вылазит на дисплэй.
    Сегодня, когда температура стала -4 +1, проблема ушла.
  
    В форуме АР прочел, что при дохнущей во время стоянки АКБ, ЭБУ обрубает в машине все что посчитает лишним :roll: .  
      Позиция ОД.
      - Состояние АКБ, практически "состояние нового". Замена на более мощный, - "не желательна". "Проблем с машиной нет".
    Получаю какой-то замкнутый круг (вспоминая нежелание ОД разрешать замену батареи на более мощную), хотя, учитывая невысокую стоимость данного апгрэйда, пошел бы на него легко и непринужденно. Знаю, что нечто подобное присутствует и некоторых одноклубников. Склоняюсь не к глюкам, а к тому, что виновник АКБ, осюда отдельная тема. Кстати, ОД сказал что стоит батарея на 56А.
    Какие есть мнения?
У меня в последнее на неделе морозное утро при -25, случилась похожая фигня. Впервые.  Вышел к машине, а она холодная, подогрев молчит. При этом на табло "режим экономии", индикатор Вебасто - мигает (якобы она работает), а при нажатии кнопки "Старт" - полная тишина. Никаких других сообщений не заметил. Снял кожух на АКБ, постучал по грёбаному реле. После этого, открывая дверь машины, услышал щелчок реле. Нажал на кнопку - мотор завёлся и следом запустилась Вебасто. Ессно при этом торопился на работу и может чего и не заметил.  Но из этой ситуёвины сделал выводы:
- начались проблемы с реле
- повтора бага ждать нет смысла
Вечером, под гайки предохранителей на пластинах  АКБ, поставил перемычку с размыкающим приспособом на ней. Крышки АКБ закрыл, замкнуть-разомкнуть принудительно пластины теперь можно за 5 сек ничего не разбирая. Пока, до ТО в марте, поезжу так. А там пусть реле меняют, не хочу из-за одного реле тащится к ОД. Да и статистику наберу если что. Хоть и поставил себе в Независимости дистанционный запуск Вебасто, но дома, на утро всегда привык запускать по таймеру.
Кстати, батарея у нас стоит судя по обозначениям сервис-бокса 70 ач (да и размер похож). Откуда ОД взял цифирь 56 - не ясно.

#8 Uniq

Uniq

    Пользователь

  • Пользователи
  • PipPipPipPipPip
  • 3 054 сообщений
  • Откуда:Москва, СЗАО
  • Автомобиль:Peugeot 508
    2.0 HDi Allure - Blanc Nacré

Отправлено 27 Декабрь 2012 - 20:11

У нас в Москве во время двухнедельных морозов наблюдал следующее.
Ставил Вебасто на утро, приходил - светилась надпись - "РЭЭ", но машина была прогрета дырка в снегу или пятно конденсата  на асфальте было всегда.
НО! Иногда после завода машины, температура даже от нуля, выходила не всегда быстро.
Ответ. Вебаста включалась, но отрабатывала не до конца, а до момента включения РЭЭ.
При -10 прямо таких проблем не должно быть. А вот при потеплении и грязной машине снова началась чехарда с бесключевым.
Время от времени следует говорить глупости, это способствует созданию тёплой дружеской атмосферы.

#9 cady

cady

    Владелец Пежо

  • Пользователи
  • PipPipPipPip
  • 1 447 сообщений
  • Откуда:Москва
  • Автомобиль:Peugeot 508 2.0 HDi Active ++

Отправлено 28 Декабрь 2012 - 08:57

Uniq сказал:

Вебаста включалась, но отрабатывала не до конца, а до момента включения РЭЭ.
Тоже замечал подобное.
Популярные ответы: ничего не ломалось, просвет 175, страховка 5%, расход по трассе 5 л., налог 4 тр, в -30 заводится, присадки не лью.

#10 Slawik-spb

Slawik-spb

    Пыжевод

  • Пользователи
  • PipPipPip
  • 734 сообщений
  • Откуда:Санкт-Петербург
  • Автомобиль:Peugeot 508

Отправлено 28 Декабрь 2012 - 15:43

nemich сказал:

    День добрый, уважаемые. Что имею. Машинка вполне себе ок (не скрипит, не глючит БД, итд), но!
    С наступлением реальных холодов (-10 и ниже), нормальной ситуацией стало НЕ включение Вебасто, после длительной (ночь) стоянки на морозе. Это не иногда, а сугубо ВСЕГДА. Ну, тоесть днем, все включается (догрев и предпуск итд итп), с утра же - "режим экономии" либо, либо нераскрывающиеся при открытии авто зеркала, либо "неисправность заряда АКБ".
    Иногда два из перечисленного присутствует, иногда все, а иногда еще и не хочет работать подогрев сидений. Когда не так уж холодно, лишь "режим экономии" вылазит на дисплэй.
    Сегодня, когда температура стала -4 +1, проблема ушла.
  
    В форуме АР прочел, что при дохнущей во время стоянки АКБ, ЭБУ обрубает в машине все что посчитает лишним :roll: .  
      Позиция ОД.
      - Состояние АКБ, практически "состояние нового". Замена на более мощный, - "не желательна". "Проблем с машиной нет".
    Получаю какой-то замкнутый круг (вспоминая нежелание ОД разрешать замену батареи на более мощную), хотя, учитывая невысокую стоимость данного апгрэйда, пошел бы на него легко и непринужденно. Знаю, что нечто подобное присутствует и некоторых одноклубников. Склоняюсь не к глюкам, а к тому, что виновник АКБ, осюда отдельная тема. Кстати, ОД сказал что стоит батарея на 56А.
    Какие есть мнения?
А не может эта вся фигня вылезать из-за глючащего реле?
Allure 1.6 + pack 2 + Brun Guaranja

На случай если буду нужен, то я там же, где и был, когда был не нужен.

#11 Slawik-spb

Slawik-spb

    Пыжевод

  • Пользователи
  • PipPipPip
  • 734 сообщений
  • Откуда:Санкт-Петербург
  • Автомобиль:Peugeot 508

Отправлено 28 Декабрь 2012 - 15:50

Uniq сказал:

У нас в Москве во время двухнедельных морозов наблюдал следующее.
Ставил Вебасто на утро, приходил - светилась надпись - "РЭЭ", но машина была прогрета дырка в снегу или пятно конденсата  на асфальте было всегда.
НО! Иногда после завода машины, температура даже от нуля, выходила не всегда быстро.
Ответ. Вебаста включалась, но отрабатывала не до конца, а до момента включения РЭЭ.
При -10 прямо таких проблем не должно быть. А вот при потеплении и грязной машине снова началась чехарда с бесключевым.
При холодах -15 и выше, обратил внимание, что вебаста выстро остывает. И если прийти минут через 10 после окончания работы вебасты, то температура ОЖ легко может быть на нуле. У меня вебаста включается на 30 мин и мне легко отслеживать сколько времени она проработала. Для себя сделал вывод, что лучше приходить к машине за 10 минут до окончания работы вебасты, чем через 10 минут после окончания.
Allure 1.6 + pack 2 + Brun Guaranja

На случай если буду нужен, то я там же, где и был, когда был не нужен.

#12 Uniq

Uniq

    Пользователь

  • Пользователи
  • PipPipPipPipPip
  • 3 054 сообщений
  • Откуда:Москва, СЗАО
  • Автомобиль:Peugeot 508
    2.0 HDi Allure - Blanc Nacré

Отправлено 28 Декабрь 2012 - 16:30

Это мы еще в ноябре уяснили, что она остывает быстро.
Я говорю про то, что когда я приходил в 7-50 с таймером на 8-00, Вебаста уже не работала, а на дисплее горел РЭЭ.
После запуска двигателя, Вебаста снова запускалась и молотила довольно долго, т.к. двигатель прогревался значительно дольше.
Время от времени следует говорить глупости, это способствует созданию тёплой дружеской атмосферы.

#13 krutos

krutos

    Пыжевод

  • Пользователи
  • PipPipPip
  • 330 сообщений
  • Откуда:Моск. обл. Электросталь
  • Автомобиль:508
    2.0HDI Active, Xenon

Отправлено 30 Декабрь 2012 - 18:15

У меня эта проблема ушла после замены реле.
Кстати вебаста не запустится если в баке мало топлива.
508 HDI 2.0 Active, Xenon

#14 nemich

nemich

    Владелец Пежо

  • Пользователи
  • PipPipPipPip
  • 1 279 сообщений
  • Откуда:Ростов-на-Дону, Сталинград.
  • Автомобиль:Peugeot 508
    2.0 HDi Allure

Отправлено 30 Декабрь 2012 - 18:50

krutos сказал:

У меня эта проблема ушла после замены реле.
Кстати вебаста не запустится если в баке мало топлива.
У меня с ростом температуры о. среды. Ждем понижения))), так шта ;) . С "мало топлива", это понятно (раз в пути было, вылазит именно такое предупреждение на дисплэй). Но тогда она не пустится и днем, и вечером итд. А вот, так чтобы с холодного утречка - нет, а через пол часа спустя - легко? Топливо, константа (вообще не лью где живу, только км в 75 от).
Большой и быстрый Белый Лед (508 Allure HDI).

#15 nemich

nemich

    Владелец Пежо

  • Пользователи
  • PipPipPipPip
  • 1 279 сообщений
  • Откуда:Ростов-на-Дону, Сталинград.
  • Автомобиль:Peugeot 508
    2.0 HDi Allure

Отправлено 21 Январь 2013 - 16:20

Докладываю итоги. Вероятность совпадения моих выводов с реальностью... думаю, 95% можно дать. Хотя, жизнь конечно покажет ;) . Итак. - "Кикос" ушел, после прочтения инструкци по эксплуатации и буквального следования ей. Критически важным, оказался ее пункт о "глушении двигателя не менее чем после 10 минут непрерывной его работы" (в сл. возн. надписи реж. эк включен). Прошу не спешить возмущаться (вспоминая мои строки об отсутствии коротких пробегов), разъясню все подробно. В моем представлении, не вязалось понятие "коротких пробегов" с тем, что накануне  (или же в этот же день), наличествует трассовый пробег... - то есть после дальняка, я довольствовался при следующем запуске мотора тем, что он прогревался до рабочей температуры И ВСЕ. А наступает у меня это, задолго ДО 10 минут движения. Вебасто, при этом автоматически врубается, расходуется немеренно АКБ (емкость, давай досвидание), потом на хорошем минусе емкость АКБ еще падает и... с утра режим экономии, как логичный итог. Месяц, как подобного нет (правило 10 минут исполняю как пионер). Для полной и 100% уверенности, нужен мороз градусов -25 (отпишусь, если будет :mrgreen: ). Пока, все ок.
Большой и быстрый Белый Лед (508 Allure HDI).

#16 Wist

Wist

    Пыжевод

  • Пользователи
  • PipPipPip
  • 261 сообщений
  • Откуда:Россия
  • Автомобиль:Peugeot 508GT

Отправлено 10 Январь 2014 - 06:52

 cady сказал:

Тоже замечал подобное.
Сегодня была подобная фигня. Вебаста очевидно включалась, т.к. в салоне было теплее чем на улице (-18) и движок схватился моментально, но когда я подходил к машине она уже явно не работала и горел индикатор о режиме экономии.

Кстати, нормально что при резком, но незначительном (с +1-2 до -10) похолодании, с трудом заводится мотор без использования вебасты? Декабрь месяц, заправляюсь на Роснефти. У знакомого на Прадике без всяких вебаст при -25 дизель запускался без особых проблем.

В общем, грешу на акум, тем более, поездки короткие - около 20 км в день по будням.

#17 Uniq

Uniq

    Пользователь

  • Пользователи
  • PipPipPipPipPip
  • 3 054 сообщений
  • Откуда:Москва, СЗАО
  • Автомобиль:Peugeot 508
    2.0 HDi Allure - Blanc Nacré

Отправлено 10 Январь 2014 - 07:44

Проблем со стартом двигателя не было и в -30 на холодную, стартует просто не с первого полуоборота, а прокрутив 2-3 раза. В минус -10 даже намека нет. Режим ЭЭ включается, если аккум слабый или в меньше чем -20 не всегда на полный цикл вебасты хватает.
Время от времени следует говорить глупости, это способствует созданию тёплой дружеской атмосферы.

#18 cady

cady

    Владелец Пежо

  • Пользователи
  • PipPipPipPip
  • 1 447 сообщений
  • Откуда:Москва
  • Автомобиль:Peugeot 508 2.0 HDi Active ++

Отправлено 30 Январь 2014 - 10:15

Вебаста гнида перестала работать 8-)  
Топливо в норме, батарея исправна (режим экономии не активируется), клейму скидывал, не мыл машину с лета.
Предпрогрев активируется, вентиляция в салоне шуршит, индикатор мигает, а котел молчил (дым не валит)
Записался на 6 февраля в Независимость, посмотрим чего скажут.
Но, веры в ОД мало, они даже парктроник покрасить не могут нормально, вебасто посложней будет.
Пора продавать! Бл.. только что в замен брать?
Популярные ответы: ничего не ломалось, просвет 175, страховка 5%, расход по трассе 5 л., налог 4 тр, в -30 заводится, присадки не лью.

#19 sandeant

sandeant

    Владелец Пежо

  • Пользователи
  • PipPipPipPip
  • 1 122 сообщений
  • Откуда:Москва
  • Автомобиль:508 GT & DS3
    2.2 HDi & 1.6 THP

Отправлено 30 Январь 2014 - 10:44

да, без вебасты печалька, интересно какой у нее ресурс вообще?

#20 nemich

nemich

    Владелец Пежо

  • Пользователи
  • PipPipPipPip
  • 1 279 сообщений
  • Откуда:Ростов-на-Дону, Сталинград.
  • Автомобиль:Peugeot 508
    2.0 HDi Allure

Отправлено 30 Январь 2014 - 11:24

 Wist сказал:

В общем, грешу на акум
Правильно. Без прогрева заводится очень легко в - 22. Сегодня есть вероятность, что придется рекорд обновить... со вчера было -25, а ночью и сейчас...
у нас теперь до -37 обещают :russian_ru: . Пойду глядеть.. :smile:
Большой и быстрый Белый Лед (508 Allure HDI).

#21 Slawik-spb

Slawik-spb

    Пыжевод

  • Пользователи
  • PipPipPip
  • 734 сообщений
  • Откуда:Санкт-Петербург
  • Автомобиль:Peugeot 508

Отправлено 30 Январь 2014 - 16:52

 cady (30 Январь 2014 - 10:15) писал:

Но, веры в ОД мало, они даже парктроник покрасить не могут нормально, вебасто посложней будет.
Не верьте им, покраска вебасто вам не поможет. :smile:

 cady (30 Январь 2014 - 10:15) писал:

Пора продавать! Бл.. только что в замен брать?
Конечно же мерседес - любимая машина фюрера. :smile:
Allure 1.6 + pack 2 + Brun Guaranja

На случай если буду нужен, то я там же, где и был, когда был не нужен.

#22 cady

cady

    Владелец Пежо

  • Пользователи
  • PipPipPipPip
  • 1 447 сообщений
  • Откуда:Москва
  • Автомобиль:Peugeot 508 2.0 HDi Active ++

Отправлено 30 Январь 2014 - 17:20

Может предохранитель сгорел какой? Пойду почитаю книжку с картинками.
Популярные ответы: ничего не ломалось, просвет 175, страховка 5%, расход по трассе 5 л., налог 4 тр, в -30 заводится, присадки не лью.

#23 sparrow

sparrow

    Пыжо юзер

  • Пользователи
  • PipPip
  • 47 сообщений
  • Откуда:Воронеж
  • Автомобиль:пежо 508
    allure 2.0 тёмно-серый

Отправлено 31 Январь 2014 - 23:24

Вчера прикуривал аккум, на утро установил вэбасто.Уутром машина холодная (вышел за 5 мин), запустилась норм. Включил немедленный обогрев. но вебасто гоняло холодный воздух (может вентелятор). Итог: приехал на службу а температура движка 0, постоял ещё на немедленном подогреве минут 15, результат - 0 температуры движка.
Сегодня днём температура поднялась до  - 15, вечерний таймер вэбасто не запустил!((( Во вторник к оффам, отпишусь

#24 sparrow

sparrow

    Пыжо юзер

  • Пользователи
  • PipPip
  • 47 сообщений
  • Откуда:Воронеж
  • Автомобиль:пежо 508
    allure 2.0 тёмно-серый

Отправлено 04 Февраль 2014 - 20:04

Вообщем после того как сел аккум в морозы и его прикуривания, сбились настройки вэбасто. Сегодня ОД произвёл привязку и всё заработало.

#25 Кирилл

Кирилл

    Новичок

  • Пользователи
  • Pip
  • 1 сообщений
  • Откуда:Сызрань
  • Автомобиль:нет

Отправлено 24 Октябрь 2014 - 13:47

Привет форумчанам! Нужен совет, как грамотно поступить?! Не запустился Вебасто, вентилятор воздух в салоне гоняет холодный, а этот агрегат молчит. Запустил двигатель раза с 7го, грешу на топливо, которое заливал еще в теплую погоду, ща в Ебурге морозяка, -12 было ночью. Можно ли разрешить проблем без официалов или кроме них никто не поможет??




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных